Emballement moteur 4/4 neuf au démarrage

Les moteurs, les boites de vitesses, les ponts, bref la mécanique lourde.
Raminagrobis
Piéton
Piéton
Messages : 14
Enregistré le : 17 sept. 2018, 16:37
Le bolide : Morgan 4x4 de 2018
Ma région : Occitanie /Aquitaine

Emballement moteur 4/4 neuf au démarrage

Messagepar Raminagrobis » 24 févr. 2019, 16:48

Bonjour les amis.

Sur ma 4/4 quasi neuve, lorsque je tourne la clef de contact ce matin, le moteur monte de suite vers 2500 tours, retombe vers 1000 tr/mn et ceci deux ou trois fois de suite puis ensuite se met à tourner dans un ralenti évoquant celui d'une Harley Davidson. Le moteur est neuf et totalise environ 900 km.
Après plusieurs tentatives c'est toujours la même chose.
Quelqu'un aurait-il déjà eu vent d'une semblable affaire ?

Merci d'avance.

Avatar de l’utilisateur
Toto
Modérateur
Messages : 2722
Enregistré le : 24 mars 2010, 10:44
Ma région : Paris Caen
Localisation : Great Malvern

Re: Emballement moteur 4/4 neuf au démarrage

Messagepar Toto » 24 févr. 2019, 17:08

Cela sent un défaut de sonde mais avant de se lancer dans le branchement sur une boîte magique tu peux essayer de débrancher puis rebrancher la batterie. Cela aura pour effet de réinitialiser toute l'électronique et peut éventuellement résoudre ton problème. Sinon il faudra passer par la boîte magique chez ton garagiste préféré
Gentleman-Driver

Avatar de l’utilisateur
CorsaRed
Modérateur
Messages : 1450
Enregistré le : 25 mars 2010, 01:37
Le bolide : +4 1994

Re: Emballement moteur 4/4 neuf au démarrage

Messagepar CorsaRed » 24 févr. 2019, 17:19

Ta voiture est carrément neuve, non ? Chez qui l'as-tu achetée?
Une petite visite chez le vendeur est sans doute nécéssaire, voire indispensable (après-vente, garantie, ... etc.)

Raminagrobis
Piéton
Piéton
Messages : 14
Enregistré le : 17 sept. 2018, 16:37
Le bolide : Morgan 4x4 de 2018
Ma région : Occitanie /Aquitaine

Re: Emballement moteur 4/4 neuf au démarrage

Messagepar Raminagrobis » 26 févr. 2019, 11:36

Problème résolu. Prise d'air dûe à une durite d'assistance au freinage qui s'était quelque peu désolidarisée de son branchement moteur. Ouf !

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 3562
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: Emballement moteur 4/4 neuf au démarrage

Messagepar LOU01 » 26 févr. 2019, 14:17

Raminagrobis a écrit :….durite d'assistance au freinage qui s'était quelque peu désolidarisée ...

C'est taquin...une durite…!... :D ….
LOU01


Retourner vers « Les moteurs et ce qui va avec. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités